SIP-T58W

285,36 €
Tasse escluse
SIP-T58W

Quantità
disponibile

  Security policy

(edit with the Customer Reassurance module)

  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

Yealink SIP-T58W. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Fuori banda, Info SIP. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 17,8 cm (7"), Risoluzione del display: 1024 x 600 Pixel. Codec voce: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC


Design
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Tipo di apparecchioCornetta cablata
Prestazione
Modalità Dual-Tone Multi-Frequency (DTMFIn-band, Fuori banda, Info SIP
Caratteristiche del telefono
Identificatore di chiamataSì
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
Chiamata in attesaSì
Capacità trasferimento chiamataSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportatSì
Parcheggio chiamataSì
ripresa di chiamataSì
Full duplexSì
trasferimento della chiamataSì
Spia di messaggio in attesa (MWI)Sì
Caratteristiche di gestione
Casella vocale di posta integrataSì
Display
Touch screenSì
Tipologia displayLCD
Dimensioni diagonale schermo17,8 cm (7")
Risoluzione del display1024 x 600 Pixel
Macchina fotografica
Fotocamera frontaleSì
Audio
Telefono con vivavoceSì
Modalità mute microfonoSì
Codec voceG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Dettettore vocaleSì
Velocità fax (lettera)Sì
Occultamento di perdita di pacchetti (PLSì
Collegamento in rete
Collegamento ethernet LANSì
Wi-FiSì
BluetoothSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Velocità trasferimento Ethernet LAN1000 Mbit/s
Protocolli di rete supportatiIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Supporto qualità del servizio (QoS)Sì
Algoritmi di sicurezza supportati256-bit AES, HTTPS, TLS, WPA2, WPA3
Standard di reteIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Connettività
Quantità porte USB 2.02
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Gestione energetica
Supporto Power over Ethernet (PoE)Sì
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Dimensioni e peso
Larghezza259,4 mm
Profondità220 mm
Peso8,86 kg
Contenuto dell'imballo
Numero di spazzolini inclusi1 pz
ART-166617
26 Articoli

Scheda tecnica

Tipo di prodotto
IP Phone
Colore del prodotto
Grigio
Tipo di apparecchio
Cornetta cablata
Montabile a parete
Sì
Commenti (0)
Ancora nessuna recensione da parte degli utenti.