SWITCH 8P LAN DI CUI 4 POE TP-LINK - GARANZIA A VITA

111,36 €
Tasse escluse
SWITCH 8P LAN DI CUI 4 POE TP-LINK SG2008P - GARANZIA A VITA FINO:31/03

Quantità
disponibile

  Security policy

(edit with the Customer Reassurance module)

  Delivery policy

(edit with the Customer Reassurance module)

  Return policy

(edit with the Customer Reassurance module)

TP-Link Omada TL-SG2008P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack


Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione16 Gbit/s
tasso di inoltro11,9 Mpps
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazioneRADIUS
Funzioni Multicast
Supporto multicastSì
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3
Design
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
Gestione energetica
Fonte di alimentazione inclusaSì
Consumo energetico (max)77,3 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet pl4
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore263,6 BTU/h
Dimensioni e peso
Larghezza209 mm
Profondità126 mm
Altezza26 mm
Dati su imballaggio
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS
43.7685
27 Articoli

Scheda tecnica

Tipo interruttore
Gestito
Livello del commutatore
L2/L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)

Riferimenti Specifici

ean13
6935364072957
Commenti (0)
Ancora nessuna recensione da parte degli utenti.